Opened 5 years ago

Closed 5 years ago

#233 closed bug (duplicate)

muilocale.library V20+ not found in MUI4 with AfAOS

Reported by: Fernando Martín Morillo <fernandoace@…> Owned by:
Priority: undecided Milestone: 4.0-2015R3
Component: MUI prefs application Version: 4.0-2015R1
Severity: minor Keywords:
Cc: OS Platform: AmigaOS3
Blocked By: Blocking:
Release Notes:

Description

(Existing thread but I can't post there)

Answer: Also, if it was something not related to MUI4, it coudn't be fixed as it is just adding the muilocale.library v20.370 to the libs of MUI4 (it just has muimaster.library), don't you think?

Change History (1)

comment:1 Changed 5 years ago by Thore Böckelmann

Resolution: duplicate
Status: newclosed

Duplicate of #231.

Note: See TracTickets for help on using tickets.