Opened 7 weeks ago

Closed 7 weeks ago

#438 closed bug (duplicate)

PachASL Problem OS3 RTG

Reported by: anonymous Owned by:
Priority: undecided Milestone: 5.0-2020R1
Component: undefined Version: 5.0-2019R4
Severity: minor Keywords:
Cc: OS Platform: undefined
Blocked By: Blocking:
Release Notes:

Description

With all PNG.datatypes Dual-PNG icons show a black background (no transparency)

With akPNG.datatype and WarpPNG.datatypes no problem all OK

Seee my Video:

https://drive.google.com/file/d/1w7G3ogsrGDwJxwe4MRNStQK5Vn9mqf8n/view

Change History (1)

comment:1 Changed 7 weeks ago by Thore Böckelmann

Milestone: future release5.0-2020R1
Resolution: duplicate
Status: newclosed

Duplicate of #437

Note: See TracTickets for help on using tickets.