Custom Query (431 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (10 - 12 of 431)

1 2 3 4 5 6 7 8 9 10 11 12 13 14
Ticket Resolution Summary Owner Reporter
#232 duplicate muilocale.library V20+ not found in MUI4 with AfAOS Fernando Martín Morillo <fernandoace@…>
Description

Sorry I can not answer to my thread, so you can past this post answwering there.

Answer: It uses the same configuration to change between MUI4 or MUI38 than AmiKit. There is no MUI39 in my system. If you try AKReal 8.5 the problem is when you use "Better Config" in Tools and select to use RTG. IF you select then with MorpheuZ to use a 24bit Theme (then AfAOS is enabled) then if you try to open the MUI4 preferences it complains about the missing muilocale.library V20+. As I've said if you add the one of MUI 39 then it works right and it opens the MUI4 preferences.

#233 duplicate muilocale.library V20+ not found in MUI4 with AfAOS Fernando Martín Morillo <fernandoace@…>
Description

(Existing thread but I can't post there)

Answer: Also, if it was something not related to MUI4, it coudn't be fixed as it is just adding the muilocale.library v20.370 to the libs of MUI4 (it just has muimaster.library), don't you think?

#234 duplicate muilocale.library V20+ not found in MUI4 with AfAOS Fernando Martín Morillo <fernandoace@…>
Description

Ok, it's fixed. It was caused by the icon. My icons was saved as Tool as icon.library changes them sometimes http://eab.abime.net/showpost.php?p=1029399&postcount=1382

So, extrangely it was asking for muilocale.library because the icon was a Tool instead of a project. Now it's fixed. Thanks.

1 2 3 4 5 6 7 8 9 10 11 12 13 14
Note: See TracQuery for help on using queries.